Dreier E36 - 3er BMW ab 1990Elektrische Fensterheber defekt!?!?!

special-k
Beiträge: 2
Registriert: 05.05.2007, 14:24
Wohnort: Bürgstadt

Elektrische Fensterheber defekt!?!?!

Beitragvon special-k » 05.05.2007, 15:32

Hi leute,

bin grad dabei meine elektrischen Fensterheber zu reparieren. Nur ohne Schaltplan oder ähnliches ist das nicht zu realisieren. Ich brauch dringend Hilfe.

Dabei handelt es sich um ein 318i, e36, baujahr 1992. Es hat schon letzten Sommer angefangen. Zuerst gingen die Fenster nur ab und zu auf. Vorallem, ich weiss nicht ob das zufall war, gingen sie bei extremer hitze überhaupt nicht auf erst bei längerer fahrt wo mir schon sowieso alles am arsch vorbei ging. Irgendwann ende Sommer funktionierte garnichts mehr. Nun denn, jetzt ist wieder so weit und dank klimakatastrophe wirds immer schlimmer so mit geschlossenen fenstern bei aufgedrehter mucke durch die stadt zu fahren. Was ich jetzt schon weiss ist das die beiden motoren voll funktionfähig sind. Woran kann das liegen? Kabelbruch? Kaltlötstellen? Kaputte Relais? Steuergerät ? Ich bin mit dem latein am ende, das auto steht grad total auseinander gebaut da. Und bock aufs zusammen schrauben hab ich jetzt auch keinen..... Übrigens, ich weiss jetzt nicht ob das eine Rolle spielt aber seit kurzem funktioniert auch mein tacholicht nicht mehr.

schon mal danke im vorraus

ciao

Benutzeravatar
shogun
Site Admin
Beiträge: 2046
Registriert: 05.01.2006, 12:27
Aktuelles Fahrzeug: E32 750iL 11/88
E36 M3
Wohnort: Japan
Kontaktdaten:

Beitragvon shogun » 05.05.2007, 17:00

Hier sind die Stromlaufplaene, da kannst Du nachschaun, was alles zu pruefen ist
[ Link | Bitte einloggen oder registrieren, um den Link zu sehen. ]
7 Series Tech Tips
[ Link | Bitte einloggen oder registrieren, um den Link zu sehen. ]

special-k
Beiträge: 2
Registriert: 05.05.2007, 14:24
Wohnort: Bürgstadt

Beitragvon special-k » 05.05.2007, 19:25

uiuiui,

nach langem googeln hab ich das problem entdeckt. hat an dem relais gelegen. hab roten und violett/roten kabel überbrückt und siehe da, sesam öffne dich! :D

Arctarus
Beiträge: 2
Registriert: 08.05.2007, 19:45

Beitragvon Arctarus » 08.05.2007, 20:03

Hallo allerseits,

ich hab seit einigen Tagen das selbe Problem mit meinen Fensterhebern. Ich habe nur an den Vordertüren elktr. Scheibenheber, die beide plötlich nicht mehr funktionieren, die Motoren funktionieren also mit Sicherheit. Die Sicherungen passen alle (Die unter der Motorhaube, sonst gibts keine, oder?) deshalb tippe ich auch auf das Relais. Doch wo finde ich dieses? Hab mir die Baupläne angesehen, aber bin nicht schlau daraus geworden. Danke im Voraus!

Benutzeravatar
Christian
Site Admin
Beiträge: 2435
Registriert: 25.06.2004, 00:27
Eigener Benutzertitel: Ich halt`mich raus!
Kontaktdaten:

Beitragvon Christian » 08.05.2007, 20:24

Es ist das blaue Relais, unter der Verkleidung in der Nähe der Lenksäule.


Zurück zu „Dreier E36 - 3er BMW ab 1990“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste