E34 - 5er ab 1988Problem mit Automatikgetriebe

Andreasputz
Beiträge: 6
Registriert: 25.08.2012, 21:44

Problem mit Automatikgetriebe

Beitrag von Andreasputz » 26.08.2012, 23:25

Ich habe einen 525tds Bj.93 mit Automatikgetriebe.
Der Rückwertsgang funktioniert einwandfrei, vorwärts hab ich das Gefühl er Hängt in der zweitenoder dritten Fahrstufe, egal in welcher Stellung der Wählhebel steht. Der Wagen fährt sehr mühsam an, beschleunigt dann allmählich bis 120 km/h ( dann war die Straße zuende ) dabei schaltet er aber nicht, auch der Kickdown reagiert nicht. Auch über die Schwelle in die Garage kommt das Auto nur mit Mühe.
Hat jemand ne Idee ???

Benutzeravatar
shogun
Site Admin
Beiträge: 2399
Registriert: 05.01.2006, 12:27
Aktuelles Fahrzeug: E32 750iL 11/88
E36 M3
Wohnort: Japan
Kontaktdaten:

Re: Problem mit Automatikgetriebe

Beitrag von shogun » 27.08.2012, 00:43

Hallo Andreas, hast Du schon den Oelstand ueberprueft im Getriebe? Das wuerde ich als erstes machen. Getriebeoel muss eine bestimmte Temperatur haben, dann langsam durch alle Gaenge schalten, bei laufendem Motor Oelstand ueberpruefen. Genaue Anleitung hab ich leider nur auf Englisch, hier unter transmission fluid level check

http://www.europeantransmissions.com/Bu ... chinfo.htm

Andreasputz
Beiträge: 6
Registriert: 25.08.2012, 21:44

Re: Problem mit Automatikgetriebe

Beitrag von Andreasputz » 27.08.2012, 08:20

Das habe ich noch nicht, ich hab erst mal das Forum durchforstet weil ich keinen Peilstab gefunden habe, aber das hat wohl seine Richtigkeit !

Benutzeravatar
shogun
Site Admin
Beiträge: 2399
Registriert: 05.01.2006, 12:27
Aktuelles Fahrzeug: E32 750iL 11/88
E36 M3
Wohnort: Japan
Kontaktdaten:

Re: Problem mit Automatikgetriebe

Beitrag von shogun » 27.08.2012, 09:39

1993 525tds hat nach meiner Recherche ein Automatikgetriebe A5S 310Z - ME
http://de.bmwfans.info/parts/catalog/E3 ... x_a5s310z/
das ist die BMW Bezeichnung, ist ein ZF 5HP18

Selbst beim E34 gab es zwei verschiedene Automatik Getriebe bis 9/92 A5S310Z-KP ab 9/92.

2007, ich erinnere mich gerade, hab ich mal die Anleitung hier reingestellt

Öl- u. Filterwechsel am Automatigetriebe 5HP18
http://www.autotechnik-forum.de/viewtop ... 187&t=2356

Andreasputz
Beiträge: 6
Registriert: 25.08.2012, 21:44

Re: Problem mit Automatikgetriebe

Beitrag von Andreasputz » 27.08.2012, 12:45

Was gibt es denn fûr einen Trick das Öl von unten ins Getriebe zu bekommen ... ich mach mir grad Gedanken über eine kleine Pumpe ...

Antworten

Zurück zu „E34 - 5er ab 1988“