Alle BMW Modelle - BaureihenübergreifendBatterie hat keinen Strom mehr - was tun?

Antworten
Benutzeravatar
ProjektX14
Site Admin
Beiträge: 200
Registriert: 28.01.2011, 18:13
Eigener Benutzertitel: FIAT 130-Restaurator
Aktuelles Fahrzeug: E30 325iX, Bj. 9/88
Wohnort: 748xx Neckar-Odenwald-Kreis

Batterie hat keinen Strom mehr - was tun?

Beitrag von ProjektX14 » 13.01.2019, 15:43

Nicht nur im Winter versagt bei manch einem wieder die Batterie und der Wagen springt nicht mehr an. Aber ist es wirklich die Batterie? Aus mehrfacher eigener Erfahrung weiß ich, daß es auch der Regler der Lichtmaschine, die Lichtmaschine selbst oder das Masseband vom Motorblock zur Karosserie sein kann.
Ich gehe dann, um den Fehler einzugrenzen, wie folgt vor:
Als erstes messe ich die Ladespannung. Dazu lasse ich den warmen Motor laufen (warmer Motor deswegen, weil mein Regler bei kaltem Motor noch funktionierte und erst bei warmem Motor versagte), erhöhe leicht die Drehzahl (so auf etwa 1.100-1.500 U/min) und messe dann mit einem Volt- oder Multimeter die Spannung an der Batterie. Diese sollte, wenn alle Verbraucher ausgeschaltet sind (also auch das Radio), bei etwa 14,2-14,6 Volt liegen, alles darüber und darunter ist nicht gut. Als nächstes schalte ich möglichst viele Verbraucher ein, Licht, heizbare Heckscheibe und das Innenraumgebläse auf höchste Stufe, das sollte bereits reichen. Jetzt sollte die Spannung bei etwa 13,7-14,2V liegen. Fällt sie aber unter 13,5V so ist entweder der Regler der Lichtmaschine defekt oder das Masseband vom Motor zur Karosserie ist schlecht.
Das Masseband überprüfe ich, indem ich mit Hilfe eines Starthilfekabels eine Masseverbindung zwischen Motor und Karosserie baue und dann nochmal die Spannung, wie oben beschrieben, messe. Wenn Die Spannungen jetzt „im grünen Bereich“ sind, dann ist das Masseband der Übeltäter, eventuell reicht es dann bereits, die Befestigungspunkte zu säubern. Bleiben die Werte dagegen weiterhin schlecht, so ist wohl doch der Regler der Lichtmaschine im Eimer.
Eine weitere Fehlerquelle könnte die Lichtmaschine selbst sein. Meine Drehstrom-Lichtmaschine hatte nur noch ein funktionierendes Feld, die anderen beiden Phasen brachten keinen Strom mehr. Darum dauerte es immer ewig, bis die Batterie wieder voll wurde, obwohl die Ladespannung gut war. Aber statt der 80A brachte die Lichtmaschine nur noch ein Drittel, also etwa 26A.
Diesen Fehler kann aber nur der Fachmann feststellen, ich mußte dann seinerzeit zum Kfz.-Elektriker.
Wenn Ihr beim Kfz.-Elektriker seid, dann laßt auch mal den Ruhestrom des Wagens messen. Wenn der zu hoch ist, dann wird die Batterie vorzeitig entladen und nach zwei oder drei Tagen Standzeit ist die Batterie auch leer.
Der Unterschied zwischen einem Einachs-Antrieb und einem Allrad besteht darin, daß beim Allrad alle vier Räder durchdrehen (Otto Frhr. Marschall während einer Rallye im Harz, Ende der 60er).

Antworten

Zurück zu „Alle BMW Modelle - Baureihenübergreifend“